Les pré-requis suivant sont nécessaires :
 
  • Windows Installer 3.1
  • Microsoft .NET Framework 4 (x86 and x64)
Installer
 
AKANEA    ::    Ressources ClickOnce et .NET Framework